Menu

foro-soporte

Foro de soporte

Soporte gratuito entre el equipo ISP Música y los lectores. Loguea o regístrate para dejar tu consulta, busca si tu problema o curiosad se ha tratado anteriormente en el foro. Abordamos temas sobre instrumentos guitarras, maderas, afinación su electrónica y tipos, interfaces y software para la grabación, efectos, dinámica, grabación, masterización, mezcla,librerías, problemas de configuración, teclados y dispositivos MIDI, monitores, microfonía, escucha, pequeña P.A de directo y soluciones para los espacios, acoples y otras incidencias. Ponte cómodo.

Encuentra solución a tu problema, buscando en nuestro foro:

                    
Bienvenido, Invitado
Nombre de Usuario: Contraseña:
  • Página:
  • 1

TEMA:

problemas con nuendo el sistema vst 7 años 1 mes antes #16349

  • untalivan
  • Avatar de untalivan Autor del tema
  • Fuera de línea
  • Navegador Iniciado
  • Navegador Iniciado
  • Mensajes: 1
  • Gracias recibidas: 0
Buenas, soy nuevo en este foro. tengo un home studio hace ya 6 meses, Un sistema operativo 64 bits, windows 7, una placa externa usb iconcube4nano. Uso el nuendo 4 portable. No tuve ningún problema durante un tiempo, pero ahora el programa me tira un error en cualquier momento de que el sistema ASIO de la placa se desconecta por un segundo y vuelve a conectarse al toke, ni siquiera me da tiempo de leer bien el cartel de error. en medio de que estoy grabando es como que se desconecta el sistema ASIO Y y se vuelve a conectar aveces lo hace varias veces seguidas.
en la ventana de la placa todo se borra por un momento y vuelve a la normalidad
cuando entro a la configuracion de dispositivos y hago el auto-chequeo de el sistema VST me da:
transmitir 10
recibir 0
errores 9
a medida que avanza el numero de transmiciones la cantidad de errores es uno menos que el de trasmisiones y el de recepciones se queda en 0
aveces me sale un cartel que dice
el sistema VST ASIO fue desconectado por un numero excesivo de errores. Habla del sistema ASIO que vino con la placa.
hace un tiempo le instale el guitar rig, por lo cual también instale otro sistema VST, el ASI4ALL, quizá desde ese momento esto sucede pero no estoy seguro.
Amigos ya hace un par de semanas que no puedo grabar nada, les agradecería que me ayuden
probé instalando los driver de la placa de nuevo, instalado el nuendo también de nuevo y nada
muchas gracias

saludos

espero no haberme explayado demasiado jeje

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

problemas con nuendo el sistema vst 7 años 1 mes antes #16370

  • Drumman
  • Avatar de Drumman
  • Invitado
  • Invitado
Hola,
Has probado a actualizar los drivers de tu tarjeta. Es muy conveniente que te actualices los drivers a la última versión, para tu sistema operativo.

Pruébalo y nos cuentas !!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

problemas con nuendo el sistema vst 6 años 10 meses antes #16441

  • Humbucker
  • Avatar de Humbucker
  • Fuera de línea
  • Administrador
  • Administrador
  • Mensajes: 1450
  • Karma: 9
  • Gracias recibidas: 16
Lo más convenientes es actualizar driver y trabajar con software original. También que la máquina, ordenador sea relativamente actual. Si tu programa no es original, mejor pásate a uno gratuito pero original o bien adquiere la versión de pago. Las piratas suelen dar muchos problemas.

Salu2
Hum
Foro soporte ISP Música

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Humbucker.
  • Página:
  • 1
Moderadores: Duque
Tiempo de carga de la página: 0.115 segundos