X

Menu

foro-soporte

Foro de soporte

Soporte gratuito entre el equipo ISP Música y los lectores. Loguea o regístrate para dejar tu consulta, busca si tu problema o curiosad se ha tratado anteriormente en el foro. Abordamos temas sobre instrumentos guitarras, maderas, afinación su electrónica y tipos, interfaces y software para la grabación, efectos, dinámica, grabación, masterización, mezcla,librerías, problemas de configuración, teclados y dispositivos MIDI, monitores, microfonía, escucha, pequeña P.A de directo y soluciones para los espacios, acoples y otras incidencias. Ponte cómodo.

Encuentra solución a tu problema, buscando en nuestro foro:

                    
Bienvenido, Invitado
Nombre de Usuario: Contraseña:
  • Página:
  • 1
  • 2

TEMA:

¿Algo en isp o el foro no te funciona bien? 5 años 9 meses antes #16529

  • Happy_Bass
  • Avatar de Happy_Bass
  • Fuera de línea
  • Navegador Senior
  • Navegador Senior
  • Mensajes: 71
  • Karma: 2
  • Gracias recibidas: 3
Veo raros algunos bancos de pruebas cuando aparecen juntos. Es decir, cuando salen en los menus principales 6 u 8 resúmenes de guitarras o lo que sea. Luego ya si pincho en uno concreto lo veo bien

¿es por un problema de mi tablet o algun plugin que me falta?


:blink:
Gracias
No soy tan jóven como para saberlo todo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

¿Algo en isp o el foro no te funciona bien? 5 años 8 meses antes #16545

  • Humbucker
  • Avatar de Humbucker Autor del tema
  • Fuera de línea
  • Administrador
  • Administrador
  • Mensajes: 1450
  • Karma: 9
  • Gracias recibidas: 16
Es un problema con las tablas de contenidos. Hemos solucionado una gran parte de ese error en la visualización desde dispositivos. Estamos revisando si queda alguno más por ahí. En caso afirmativo, no dudéis en comentarlo.

Gracias B)
Foro soporte ISP Música

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
  • 2
Moderadores: Duque
Tiempo de carga de la página: 0.117 segundos